Please register at our new forums, this forum is no longer in use. http://mczombie.enjin.com/

Latest topics

» The new forum, for those left behind.
Sat Jun 16, 2012 5:57 pm by King

» SAMP & MTA Server Progress
Tue Dec 06, 2011 8:06 pm by King

» Starting Over.
Tue Dec 06, 2011 1:07 am by David_Belle

» Today is my Birthday
Sun Sep 25, 2011 1:59 pm by Jose Cardoso

» The Community (Information & Organization)
Sat Sep 24, 2011 5:37 pm by marinov

» Tomorrow is my Birthday
Thu Sep 22, 2011 8:28 am by Vitor_Matheus

» Server Up again
Sat Sep 17, 2011 12:43 am by marinov

» My contact for emergency
Tue Sep 13, 2011 1:38 pm by Jose Cardoso

» cant enter
Mon Sep 12, 2011 1:51 pm by marinov

Poll

Statistics

Our users have posted a total of 1646 messages in 495 subjects

We have 178 registered users

The newest registered user is xXSp3cialXx


    U.C. Command BUG.

    Share

    Derek Steel
    Keeper
    Keeper

    Posts : 165
    Join date : 2010-11-28
    Age : 21
    Location : United States

    U.C. Command BUG.

    Post  Derek Steel on Tue Dec 07, 2010 11:09 pm

    Alright today as I was playing I caught that there was a BUG not allowing the U.C. members to use the /capture command. basacally what happened is that as I used the command it would say that the player was in a vehicle when the player was really not in a vehicle.

    This is a Screen shot of the BUG.


    snake
    Well Known Survivor
    Well Known Survivor

    Posts : 55
    Join date : 2010-11-16
    Location : New York

    Re: U.C. Command BUG.

    Post  snake on Tue Dec 07, 2010 11:36 pm

    Thank you the same thing keeps happening to me to.

      Current date/time is Sat Dec 03, 2016 5:31 am